PostGIS 2.3 and Postgres 10

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

PostGIS 2.3 and Postgres 10

Devrim GÜNDÜZ

Hi,

Apologies if this has been discussed before, but: Will PostGIS 2.3 support
Postgres 10? We need this at least to support pg_upgrade from 9.5 and 9.6
installations.

Thanks!

Regards,
--
Devrim Gündüz
EnterpriseDB: https://www.enterprisedb.com
PostgreSQL Danışmanı/Consultant, Red Hat Certified Engineer
Twitter: @DevrimGunduz , @DevrimGunduzTR

_______________________________________________
postgis-devel mailing list
[hidden email]
https://lists.osgeo.org/mailman/listinfo/postgis-devel

signature.asc (849 bytes) Download Attachment
Loading...